Mittwoch, 10. August 2022, 14:23 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

martins77

unregistriert

2 021

Montag, 16. Mai 2016, 22:44

Nein, der Lenker ist ja erst seit heute dran.

Ich bin 1,88 groß und habe vorher einen ApeHanger drauf gehabt.
War eine ganz bequeme Sitzposition, aber zum Umbau passt das Model optisch nicht.

Ich werde mich noch etwas belesen, aber ich denke ich werde mir mal die der SR 500 genauer ansehen.

Registrierungsdatum: 24. Januar 2015

Beiträge: 490

Dein Bike: Virago XV 535

Geschlecht: Männlich

Wohnort: Berlin

2 022

Montag, 16. Mai 2016, 22:51

Hi Martin,
:18: :HM:

Gruß

Werner (Schrauberopa) :48:

martins77

unregistriert

2 023

Montag, 16. Mai 2016, 22:53

Werner
vielen Dank für Deine Tips.
Lieben Gruß von der Ostsee nach Berlin

XJ-Andy

unregistriert

2 024

Dienstag, 17. Mai 2016, 01:16

Vorderrad eingebaut, Bremsanlage hinten demontiert da die Pumpe undicht ist und die Bremskolben klemmen, Schwinge demontiert und Motor ausgebaut da der Block am Getriebeausgangslager gerissen ist.
War mein FT 500 Teileträger der ja auch einmal auf die Straße möchte.
Die 535 kommt hoffentlich bald auch dran. :HM:

Registrierungsdatum: 19. Juli 2012

Beiträge: 454

Dein Bike: Virago XV 1100, 1TF, Canada, Bj. 1984

Geschlecht: Männlich

Wohnort: Meschede/ NRW/Hochsauerlandkreis

2 025

Mittwoch, 25. Mai 2016, 16:41

:HM:
Das Anlasserrelais wurde gewechselt - weil : trotz guter Batteriespannung hatte es pfrrrrrrtt gemacht und seinen Dienst verweigert.
War mir schon bei der Gedenkfahrt zu Uli ´s Grab aufgefallen, aber hatte da noch keine Ahnung, dass es das Relais sein könnte.

Die Stahlflexleitungen sind zwar schon länger installiert, aber sollte doch Erwähnung finden. Montage kein Problem und ich kann nur positives über Marvin Leitungen sagen.

Übrigens: das Relais kommt aus einem polnischen Versand und war nach einer Woche bei mir. Der Preis - ein Bruchteil im Vergleich zu Yamaha Originalpreisen........

Alles Gute und bis in Engeln ( ist ja nicht mehr allzu lange :topgif: :topgif: )
Beste Grüße

Jürgen

Registrierungsdatum: 12. November 2011

Beiträge: 253

2 026

Mittwoch, 25. Mai 2016, 18:53

Elsterglanz

erstemal ausprobiert ,muß sagen geht gut

Sabaki

Bigmaec

unregistriert

2 027

Mittwoch, 25. Mai 2016, 19:12

So gestern lange überfällige Arbeiten erledigt.
Bremssattel und Bremspumpe überholt, neues Innenleben bzw die Gummis im Sattel erneuert.
Und dann gemerkt, die Beläge hatten noch ca 60% aber einer hatte kleine Risse, also neue rein.
Und Morgen bei der Tour werden die erstmal Eingefahren.

Registrierungsdatum: 4. Juni 2015

Beiträge: 102

Dein Bike: Yamaha XV 535 Virago

Geschlecht: Männlich

Wohnort: 24217 Barsbek

2 028

Samstag, 28. Mai 2016, 17:57

Seit einiger Zeit hatte ich bei warm gefahrenen Motor ein undefinierbares Rasseln bei Gaswegnahme. Inzwischen hatte ich schon die Kettenspanner überprüft und die Ventile neu eingestellt, ohne hörbaren Erfolg. Das Rasseln blieb. Dann habe ich hier einen Beitrag gefunden worin Nina von "losen Blechen" im Auspuff schrieb. Da ich noch die Originale (die ohne Löcher :-) ) rumliegen hatte, wurde sie heute kurzerhand montiert. Und siehe da.....schon habe ich wieder ein harmloses Kätzchen am Start. Allerdings ist das Rasseln tatsächlich weg.... :74: . Nun bin ich natürlich erstmal beruhigt das die Geräusche nicht vom Motor kommen, aber ist schon sehr leise das Möppi jetzt... :39: . Vieleicht räume ich die defekte Anlage nun kpl. aus.....
mfg

Uwe

wolfshund

unregistriert

2 029

Sonntag, 29. Mai 2016, 19:30

Nix gemacht oder geschraubt - aaaber :71:

Registrierungsdatum: 24. April 2010

Beiträge: 671

2 030

Sonntag, 29. Mai 2016, 20:11

...aber wie Neu :71:
Ich träume nicht von Bike´s - und wen bau ich sie mir

wolfshund

unregistriert

2 031

Sonntag, 29. Mai 2016, 20:13

Jo - noch 1000 km und ich kann zur ersten Inspektion :topgif: :1: :70:

Registrierungsdatum: 26. Juni 2014

Beiträge: 395

2 032

Sonntag, 29. Mai 2016, 22:13

Jo Alf, und das nach 35 Lenzen. Das soll mal einer nachmachen. :1: :70:


Da hat der Regen, ja auch was Schönes gehabt. :3: :3:


Glückwunsch von uns beiden
Die Linke Hand zum Gruß :bkgr:
Es ist okay, wenn du mich nicht magst - nicht jeder hat einen guten Geschmack... :topgif:

Registrierungsdatum: 25. November 2013

Beiträge: 411

Dein Bike: Yamaha XV 750 SE, XV 1000SE, XV 535

Geschlecht: Männlich

Wohnort: 72622 Nürtingen

2 033

Dienstag, 31. Mai 2016, 19:51

So seit heute hab ich auch wieder nen funktionierenden Tacho :71: Die alte Tachowelle hatte was abbekommen beim Unfall und es is ja auch so gefahren, da hatt ichs vergessen, jetzt sind halt 800km oder so zu wenig auf der Uhr...was solls, ich machs einfach wie Wolfshund, dann isses eh wurscht...dafür fehlen mir aber noch 40.000, die schaff ich heute glaub nichmehr ;-)

zum Glück hatte der Tüvler bei der Abnahme der Vorverlegten keine Probefahrt gemacht...das hätte vielleicht Ärger geben können :72:
Mein Motorrad hat keinen zu hohen Ölverbrauch... ich hab integrierte Auspuffinnenpflege

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fetzl« (31. Mai 2016, 19:51)


martins77

unregistriert

2 034

Samstag, 4. Juni 2016, 20:58

Flachlenkerarmaturen verbaut.

Danke nochmal an Dakarwolf.

Habe heute die Flachlenkerteile und die passenden Züge verbaut.






Registrierungsdatum: 23. Juni 2015

Beiträge: 351

Dein Bike: Xv 250Virago

Geschlecht: Männlich

Wohnort: Hamm

2 035

Sonntag, 5. Juni 2016, 00:54

Heute am Straßenrand Antriebswelle vom Tacho montiert
Hatt sich selbstständig gemacht
Tacho plötzlich auf null
Das mitten in der Mittagssonne
War toll ,Lampe abbauen ,kein kreuzschraubenzieher dabei
Victori Fahrer gilt an ,der hatte nen Kreuzer dabei
Zehn Minuten später zusammen weiter geschoppert
Tacho ging wieder :HM:
XV250 VIRAGO namens "PLÖPI "und Sonne im Herzen

Registrierungsdatum: 5. Juli 2011

Beiträge: 1 710

Dein Bike: Honda NC 750 X

Geschlecht: Männlich

Wohnort: Voreifel

2 036

Sonntag, 5. Juni 2016, 10:41

Ich habe eben den gestern gebauten Bobbersitz mal testweise auf meine 250er gesetzt. Sieht gut aus, finde ich. Dahinter kommt jetzt wieder ein HD Sportster Gepäckträger. Ich denke, das wird richtig gut aussehen. Das ist der Sattel:





Das war natürlich ursprünglich ein Seriensitz. Ich habe den Bezug entfernt und den Schaumstoff ungefähr halbiert. Die Sitzposition ist also ein bißchen tiefer. Dann folgte das Standardprogramm: Einen neuen Bezug schneidern, den Sitz beziehen und fertig ist die Laube. Ach so, nein: Der Bobbersitz.

Falls Ihr Euch wundert, warum ich noch an meiner für den Verkauf vorgesehenen Virago bastel... - ich wundere mich auch! Nein, natürlich nicht. Aber einige Sachen, die ich schön länger vor hatte, möchte ich noch umsetzen, bevor die XV der Vernunft wegen weichen muß. Dann kommt noch eine kleine technische Überholung, also ein neuer Kettensatz(*), eine neue TÜV-Plakete und solche Dinge, weil sich die Virago dann besser verkaufen lässt und ich außerdem sicher sein kann, daß der Käufer zufrieden sein wird.


Gruß Michael


(*) Der Kettensatz hat trotz geringer Laufleistung von Anfang an Probleme gemacht. Offenbar ist in den über 14 Jahren Standzeit das Fett verharzt. Weil ich dann irgendwann versucht habe, die Kette zu reinigen und sie nicht gleich wieder neu geschmiert habe, hat sie auch noch Rost angesetzt. Da half dann später auch kein neues Schmieren mehr, die Kette ist hin, obwohl die Kettenräder noch top sind (kein Wunder bei original nur 3100 km!).

Registrierungsdatum: 22. Februar 2015

Beiträge: 1 054

Dein Bike: Keine '94er XV1100 3LP mehr

Geschlecht: Männlich

Wohnort: Erfurt Vieselbach

2 037

Sonntag, 5. Juni 2016, 11:16

Dann folgte das Standardprogramm: Einen neuen Bezug schneidern, den Sitz beziehen und fertig ist die Laube


Sehr schick! Die Position "nähen" hast Du vergessen zu erwähnen. :-) Hast Du den selbst genäht? Wenn ja, mit welcher Maschine?
3 Stimmgabeln getauscht gegen 3 Diamanten (Eclipse Spyder 4G)

Aspes125

unregistriert

2 038

Sonntag, 5. Juni 2016, 11:32

Gestern auch mal wieder bissel was geschraubt ... neuer Auspuff und die vorverlegten Fußrasten wieder aufgehübscht ...
Als nächtes gibt's n Bugspoiler für die "Kleene" und Tanklifter ala Sportster ...




Registrierungsdatum: 5. Juli 2011

Beiträge: 1 710

Dein Bike: Honda NC 750 X

Geschlecht: Männlich

Wohnort: Voreifel

2 039

Sonntag, 5. Juni 2016, 11:37

@Mat: Na klar nähe ich selber. Mit einer 08/15-Nähmaschine. Ich verwende Jeans-Nadeln und ein entsprechendes Garn. Das geht rech einfach. Die Steppung ist übrigens nicht von mir, das ist ein spezielles Kunstleder, das dieses Muster bereits "ab Werk" hat. Es ist auch nicht genäht, sondern sozusagen eingeschmolzen. Das hat den Vorteil, daß es 100 % wasserdicht ist, ohne daß man die Nähte mühsam abdichten müßte.


Gruß Michael

Registrierungsdatum: 22. Februar 2015

Beiträge: 1 054

Dein Bike: Keine '94er XV1100 3LP mehr

Geschlecht: Männlich

Wohnort: Erfurt Vieselbach

2 040

Sonntag, 5. Juni 2016, 12:53

Mit einer 08/15-Nähmaschine.


Mit so einer habe ich meine Lenkradbezüge auch angefangen. Die 08/15 hatte aber bei Echtleder arge Probleme, saubere, gleichmäßige Nähte zu machen. Jetzt habe ich eine "gute" (Pfaff 335).

@Aspes125:
Bugspoiler finde ich sehr interessant! :74: Wollte ich für die 535 auch haben, fand aber nichts...
3 Stimmgabeln getauscht gegen 3 Diamanten (Eclipse Spyder 4G)

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum