Dienstag, 26. März 2019, 17:02 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 17. Mai 2017

Beiträge: 60

Dein Bike: XV535 2YL EZ '95

Geschlecht: Männlich

Wohnort: Dessau

1

Mittwoch, 27. Februar 2019, 17:50

Schnapper!? XV 535

Schaut mal rein. Kommt mir etwas suspekt vor.
Und....ich bin nicht interessiert, hab ja eine :71:

https://www.ebay-kleinanzeigen.de/s-anze…289090-305-2402
Grüße

Thomas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thomki_de« (27. Februar 2019, 17:54)


Registrierungsdatum: 14. November 2014

Beiträge: 228

Dein Bike: Honda CB1300 ,Yamaha TT600R ,Yamaha XV1100 VIRAGO 1TE Ami

Geschlecht: Männlich

Wohnort: Rhein-Main mitten drin

2

Mittwoch, 27. Februar 2019, 21:18

Solls schon mal geben...Schnapper. Allerdings bis das Teil wieder auf der Straße seine Runden dreht.... ne Menge Arbeit und bestimmt ab 500€ aufwärts zum Reparieren der Standschäden plus Tüv zusätzlich
Reifen, Vergaser komplett überholen, Bremsleitungen,Bremsbeläge, alle Flüssigkeiten und diverse Dichtungen neu. Rost im Tank? Hab das alles schon hinter mir mit meiner 11er. 1995 mit 8400mls für 1500€. Und da waren die Tanks rostfrei. Trotzdem wars ein Schnäppchen, weil der Zustand 1A war (und noch immer ist).

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Timpe« (27. Februar 2019, 21:23)


Registrierungsdatum: 17. Mai 2017

Beiträge: 60

Dein Bike: XV535 2YL EZ '95

Geschlecht: Männlich

Wohnort: Dessau

3

Mittwoch, 27. Februar 2019, 21:42

Ist klar, hab ich alles hinter mir.
Die angeblichen "Original 4900km" in 27 (siebenundzwanzig) Jahren sind doch sehr unglaubwürdig.Selbst wenn man die Standzeit abrechnet, kommt nur auf 350km/Jahr. Fehlt wohl der Zusatz: Tacho 2017 erneuert :70:
Grüße

Thomas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thomki_de« (27. Februar 2019, 21:46)


Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum