Mittwoch, 10. August 2022, 12:24 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 5. Juli 2011

Beiträge: 1 710

Dein Bike: Honda NC 750 X

Geschlecht: Männlich

Wohnort: Voreifel

421

Montag, 5. August 2013, 18:17

Versager!! Sorry, es muß natürlich Vergaser heißen...

Seit ca. 2 Jahren steht hier eine XV 250. Weil es eh nicht gut für den Motor ist, habe ich die auch nicht "alle paar Wochen im Stand laufen lassen" (liest man ja gerne in Auktionsbeschreibungen, damit auch jeder weiß, daß der Motor mit unnötigen Kaltstarts und noch mehr Kaltlauf malträtiert worden ist). Heutiger Startversuch: Chokezug fest! Schei...benkleister. Ohne Choke keine Chance, also einen Hauch Starthilfespray (okay, ich gebe es zu, es war ein Sekundenstoß Bremsenreiniger) und sie kam sofort. Ich liebe die 250er, die Dinger sind total robust. Nur So ein Krempel wie die Bowdenzüge sind genauso ein Schrott wie bei den billigsten Mopeds. :-( Jetzt brauche ich einen neuen Zug, der alte ist fest, aber sowas von! Ich habe ihn vom Vergaser abgebaut - keine Chance, absolut festgegammelt. Ich habe das Mistding erst einmal in der Ersatzteilliste gesucht, das gestaltete sich recht schwierig. Warum? Weil der Zug "Anlasserkabel 1" heißt. Automatische Übersetzung würde ich sagen. Das Ding sollte unter 15 € kosten - damit kann ich leben.


Gruß Michael

XV-Eddie

Teammitglied

Registrierungsdatum: 22. Februar 2009

Beiträge: 5 678

Dein Bike: XJ 600, XJR 1200

Geschlecht: Männlich

Wohnort: Mannheim

422

Montag, 5. August 2013, 20:54

Michael, früher war ich so fürsorglich und habe Bowdenzüge geschmiert - und wurde bestraft wie du. Seither lasse ich sie trocken. Nur wenn einmal angefangen wurde mit schmieren muss man es dauernd. Irgendwann ist die Hülle zugewachsen mit verharztem Öl.
Gruß. Eddie.
-
Reparieren ist ganz einfach. Du brauchst nur etwas mehr Ausdauer als der Fehler.

Registrierungsdatum: 5. Juli 2011

Beiträge: 1 710

Dein Bike: Honda NC 750 X

Geschlecht: Männlich

Wohnort: Voreifel

423

Montag, 5. August 2013, 21:20

Der Zug hatte sogar so einen nachträglich angebrachten Schmiernippel. Damit das Regenwasser besser reinlaufen kann... Ich habe den Zug allerdings wieder hinbekommen: Mit einer Kombination aus Brutalität (Kraft) und Gefühl habe ich ihn wieder etwas gelockert und dann Öl eingefüllt. Immer wieder Tropfen für Tropfen. Mit der Zeit konnte ich ihn immer besser bewegen. So nach und nach habe ich ihn fast geflutet und inzwischen geht er leicht wie ein neuer Zug.

Und dann kam das nächste Problem: Der Ansaugstutzen ist total rissig. Auch ausgebaut. Innen (noch) dicht, neu kaum zu bekommen (die chinesischen Dinger sind für 125 und 250 ccm gleich und haben den kleineren Durchmesser!) - morgen wird Bond & Seal besorgt und der alte Stutzen wird nur leicht überholt.

Die Beleleuchtung habe ich wieder auf Vordermann gebracht, da waren teilweise defekte Miniblinker dran, dazu ein LED-Rücklicht, das mehr kaputte als intakte LEDs hatte. Damit ich die HU machen kann, habe ich erst einmal einen Satz Originalleuchten verbaut.

Bremse vorne und Gabelsimmerringe sind noch fällig. Ob ich den Auspuff mit dem guten Sound dran lasse, weiß ich noch nicht. Mal schauen. Und dann werde ich ein Problem haben: Drei fahrbereite, zugelassene bzw. zulassungsfähige Mopeds. Was nicht geht, weil ich meiner Frau und meinem Spiegelbild versprochen habe, mich auf zwei zu beschränken. 1200er weg und zwei verschiedene 250er? Mmmnjjaaannghhh.... Ich weiß nicht. Die rote 250er weg (ist ja ein schickes Ding!) und lange Zeit mit einer schäbigen Baustelle fahren? Auch nicht so toll. Oder die schwarze Baustelle in eine 08/15-Virago verwandeln und die schöne 250er fahren und die Teile für die Squaw nebenher aufbauen, um irgendwann einen schnellen Umbau zu machen?

Oder alle behalten! Geht aber nicht. Kein Platz, kein Geld.


Gruß Michael

Registrierungsdatum: 11. Oktober 2010

Beiträge: 2 269

Dein Bike: XV535 Longrider - Piaggio X9 500i - Honda NC 700 SD

Geschlecht: Männlich

Wohnort: Mönchengladbach

424

Montag, 5. August 2013, 22:17



Unsere Oldies haben wieder frischen Tüv und das ohne Mängel.
:46:
Gruss Jürgen

Nur schlecht gibt es nicht für einen ist es immer gut

Registrierungsdatum: 10. Oktober 2010

Beiträge: 674

Dein Bike: Einst XV535 und XV750. Seit 1997 Flat Twin.

Geschlecht: Männlich

Wohnort: Hamburg

425

Montag, 5. August 2013, 22:30

Ist schon etwas her...

Vor drei Wochen: Reifen (2011 in Slowenien montiert, danach 2012 Schottland, 2013 Dolomiten & Schland-Tour, total 18.000 km)
Vorletzte Woche: Motoröl, Kardanöl, Getriebeöl (Fremdfabrikat mit separatem Getriebeöl)...
Letzter Dienstag: Ventilspiel kontrollieren / einlassseitig etwas nachstellen
Letzter Freitag: Zündkerzen, K&N Luftfilter
:54:
Matthias (Mitglied im Clan der Alten Säcke)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kumo« (5. August 2013, 22:34)


XV-Eddie

Teammitglied

Registrierungsdatum: 22. Februar 2009

Beiträge: 5 678

Dein Bike: XJ 600, XJR 1200

Geschlecht: Männlich

Wohnort: Mannheim

426

Montag, 5. August 2013, 23:35

@ kumo, haben die slowenischen Reifen wirklich so lange gehalten?

@ Ritchi, die mit den Einschusslöchern ist deine, klar. Wer fährt die mit dem Schminkköfferchen?
:69:
Gruß. Eddie.
-
Reparieren ist ganz einfach. Du brauchst nur etwas mehr Ausdauer als der Fehler.

Registrierungsdatum: 11. Oktober 2010

Beiträge: 2 269

Dein Bike: XV535 Longrider - Piaggio X9 500i - Honda NC 700 SD

Geschlecht: Männlich

Wohnort: Mönchengladbach

427

Dienstag, 6. August 2013, 09:02

@ Eddie
Die ist für Elke, welche heute die praktische Prüfung macht.
Somit kann mein Schatz zwischen XS400 und XV535 aussuchen.
Hab mal gehört das ein zweites Motorrad ein Muss ist.
Gruss Jürgen

Nur schlecht gibt es nicht für einen ist es immer gut

Registrierungsdatum: 10. Oktober 2010

Beiträge: 674

Dein Bike: Einst XV535 und XV750. Seit 1997 Flat Twin.

Geschlecht: Männlich

Wohnort: Hamburg

428

Dienstag, 6. August 2013, 18:58

@ kumo, haben die slowenischen Reifen wirklich so lange gehalten?

Natürlich waren es Markenreifen: Michelin Pilot Road 3, direkt bei einer Michelin-Vertretung an der A2 nahe Ljubljana montiert.

Beim Vorderreifen waren die Verschleissmarkierungen deutlich angefahren und nicht mehr legal. Aber immer noch gut fahrbar. Ich hatte auch schon mal Brückensteine drauf, die (gefühlt) zwischen 9000km und 9500km brutal abgebaut haben. Mir kommen nur noch Michelin oder eventuell noch Metzeler auf die Felgen.
:54:
Matthias (Mitglied im Clan der Alten Säcke)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kumo« (6. August 2013, 19:00)


Registrierungsdatum: 10. Oktober 2010

Beiträge: 674

Dein Bike: Einst XV535 und XV750. Seit 1997 Flat Twin.

Geschlecht: Männlich

Wohnort: Hamburg

429

Freitag, 9. August 2013, 20:31

Der Akku befindet sich bei meinen Moppeds genau im Schwerpunkt des Fahrzeugs. Bei einem bestimmten Tankinhalt steht das Mopped nur auf dem Hauptständer. Beide Räder drehen dann frei. Akku-Wechsel ist bei meinen Moppeds aber wegen genau dieser Einbauposition immer mit Abbau des Tanks verbunden. Deshalb mache ich das so ungern. Zur eventuellen Erhaltungsladung im Winter gibt es serienmäßig eine Steckdose. Und Mopped 2 hat sogar von aussen zugängliche 'Fremdstartpunkte' zum Anschluss eines Starthilfekabels. Neulich konnte ich damit einer Freundin Starthilfe leisten...

Ich habe heute den Yuasa Säure-Akku unbekannten Alters aus Mopped 2 ausgebaut. Dieses Mopped habe ich in 2011 gebraucht gekauft. Es war damals fast sieben Jahre alt und hatte keine 5.000km auf dem Tacho (und die Koffer von Mopped 1 passen an Mopped 2... ähem... praktisch denken...). Mittlerweile sind es jedenfalls etwas über 30.000km. Letztes Jahr beim Verlassen der Fähre in Newcastle hatte ich kaum Saft. Später aber wieder alles normal. Über Winter mal ausgebaut, Aqua Destillata nachgefüllt, mit Saito Procharger aufgepimpt. Neulich noch einmal Pegel in den Zellen kontrolliert. Der Anlasser zieht aber früh morgens nach nur einer Nacht in der Tiefgarage nicht so durch, wie ich es mir vorstelle. Ich traue dem Akku nicht mehr.

Ich habe vorerst einen alten Varta Gel-Akku eingebaut. Den habe ich zwischen Mitte 2006 und Anfang 2012 etwas über 70.000km in Mopped 1 benutzt. Ich habe den alten Gel-Akku natürlich auch mit dem Saito Procharger behandelt. Mal schauen.

Interessant: Es gibt mittlerweile Lithium-Ionen-Akkus für Moppeds. Federleicht. Aber nicht ganz billig.
:54:
Matthias (Mitglied im Clan der Alten Säcke)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kumo« (9. August 2013, 20:35)


Theo Retisch

unregistriert

430

Montag, 12. August 2013, 12:12

Vorgestern Kette ausgebaut und in Petroleum eingeweicht(hat geruckelt wg.verharztem Fett)
Gestern Kette eingebaut und ausgerichtet-läuft 1a !
Heute Sitze überarbeiten........Ergebnis in Engeln ;-)

Tuskul

unregistriert

431

Montag, 12. August 2013, 12:38

so, fertig erstmal:

Batterie neu, Stecker/Schalter für die rechte Armschiene (Heizfolie innen) angebaut, weil ich im Herbst und Abends immer schnell ein kaltes rechtes Ärmchen bekomme,

Satteltaschen ab- Sissybar ab, Beifahrerbank ab, Fußrasten hinten ab, Gasmaskendose hinterm Sitz angebaut, 2 extra Scheinwefer vorne ab, weil das macht schlank, und dann alles zum TÜV. erl. und genehmigt.

Das war erstmal genug für dieses Jahr ( 587,oo€ Werkstattkosten mit hol/bring Service, weil keine Zeit selber dafür. = meine Überstunden- = bekommt meine Werkstatt gleich dafür. Scheise, alles wieder wech, das schöne Geld :40: ) und das schöne ist, jeden Tag 12 Stunden arbeiten, Samstags 8 Stunden, und Sonntags müde und Familie, also keine Zeit ........ :36:

Bilder folgen.

Tusk

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 5 972

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

432

Montag, 12. August 2013, 12:46

Ich habe wieder meine Sissybar montiert.

Als ich damals beim absteigen mit dem Fuß hängen geblieben bin, und mir die Erde etwas näher angeschaut habe, kam die ins Ersatzteillager.
Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

armin59

unregistriert

433

Montag, 12. August 2013, 13:00

gerade zurück von der Zulassungsstelle.

Seitlichen Kh. und Lufi eingetragen. :74: :74: :74:

derportugiese

Teammitglied

Registrierungsdatum: 30. September 2012

Beiträge: 2 396

Dein Bike: Leider keins mehr!!

Geschlecht: Männlich

Wohnort: Dh

434

Dienstag, 13. August 2013, 13:28

Videoaufzeichnung

Moin moin

mir ist so kurz vor dem Treffen noch eingefallen das ich eine Camerahalterung brauche,

gedacht...getan

Tattäää

Probefahrt folgt noch,hier hats grad ordentlich geregnet

soll sich ruhig ausgallern,hauptsache ab Freitag schön viel
:8: :11: :8:



Gruß Peter

:72:
Was andere Menschen von mir denken
ist nicht mein Problem

Gruß aus Diepholz
Peter

|--Matze--|

unregistriert

435

Dienstag, 13. August 2013, 13:31

Der Affe ist toll! Jetzt weiß ich auch woran ich dich erkennen kann :D

derportugiese

Teammitglied

Registrierungsdatum: 30. September 2012

Beiträge: 2 396

Dein Bike: Leider keins mehr!!

Geschlecht: Männlich

Wohnort: Dh

436

Dienstag, 13. August 2013, 13:42

Ha ha,sehr witzig,

das ist Gustav,lag so auf der Staße rum,ich also umgedreht,eingesammelt,

und seitdem ist Gustav mein Talismann

Gruß Peter

wir sehen uns

:wib: :wib: :wib:
Was andere Menschen von mir denken
ist nicht mein Problem

Gruß aus Diepholz
Peter

darksidersyke

ehem. darksidersyke

Registrierungsdatum: 22. Juni 2013

Beiträge: 80

Dein Bike: XV 535 BJ94

Geschlecht: Männlich

Wohnort: Bremen Arsten

437

Dienstag, 13. August 2013, 16:30

Das ist kein Affe... Das ist ein Mokwai

das Problem bei den Tierchen die dürfen nicht nass werden......

in Verbindung mit Wasser enstehen "Gremlins"

:1: :1: :1: :1: :1: :1: :1: :1: :1: :1: :1: :1: :1: :1:

Gruß Markus
Die linke zum Gruß

Fahre nie schneller als dein Schutzengel fliegen kann

Uli Haering

unregistriert

438

Dienstag, 13. August 2013, 17:18

gedacht...getan
:69: Äääääh ....

Peter, jetzt brauchst Du nur noch ein Mikrofasertuch, um die Mücken vorne abzumachen. :-)

derportugiese

Teammitglied

Registrierungsdatum: 30. September 2012

Beiträge: 2 396

Dein Bike: Leider keins mehr!!

Geschlecht: Männlich

Wohnort: Dh

439

Dienstag, 13. August 2013, 20:05

Alles klar Uli,

die Mücken sind nicht das Problem,vorhin in einer kurzen Regenpause getestet,soweit alles gut,nur wackelt es noch zu sehr,

da ist wohl noch etwas Feintuning nötig,dann sollte es für die Ausfahrt in Engeln reichen,

bei höherer Geschwindigkeit ist das eh nix, da kommt der Autofocus nicht mit klar.

Gruß Peter
:72:

ENGELN

:wib: :wib: :wib: :wib: :wib:
Was andere Menschen von mir denken
ist nicht mein Problem

Gruß aus Diepholz
Peter

|--Matze--|

unregistriert

440

Dienstag, 13. August 2013, 20:09

Dann kannst Du mal live deine schwarzen Kabelbinder bewundern, die seit damals meine 12V-Dose halten. :74:

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum