Freitag, 6. August 2021, 06:04 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 29. Januar 2020

Beiträge: 1 018

Dein Bike: Yamaha XV 250

Geschlecht: Männlich

Wohnort: D

3 661

Montag, 12. Oktober 2020, 10:50

Zündkabel oder Kerzenstecker (Feuchtigkeit).Die Zündkabel vorn einen Zentimeter kürzen und neu in den Stecker schrauben....oder Kabel und Stecker neu

Registrierungsdatum: 12. November 2019

Beiträge: 492

Dein Bike: Virago 535

Geschlecht: Männlich

Wohnort: Coswig / Sa.

3 662

Montag, 12. Oktober 2020, 16:15

Danke, das werd ich mir mal die Tage anschaun.
Gruß aus Sachsen
Hans
___________________________________________________________________
"Umfahren" und "umfahren" ist die gleiche Bezeichnung für das genaue Gegenteil.

Registrierungsdatum: 14. März 2009

Beiträge: 1 650

Dein Bike: XV1100 3LP mit deutlich über 350.000km, Suzuki GSF1200 Bandit, Yamaha XJ600S Diversion und Honda MTX 80C

Geschlecht: Männlich

Wohnort: Halle/Saale

3 663

Dienstag, 13. Oktober 2020, 00:05

....Stromdiebe nachgelötet da der Querschnitt des TomTom Versorgungskabels so dünn ist dass es mit einem Stromdieb keine stabile Verbindung hinbekommt.... Das Navi zapft den Strom von der Standlichtbirne....
Dass das Navi bei höheren Drehzahlen schonmal Hoch- und Querformat durcheinanderbringt ist damit noch nicht gelöst.


Ich würde den Stromdieb sofort rausschmeißen! Die Dinger sind der allerletzte Murks. Ehrlich, Stromdiebe sind der Garant für richtig viel Ärger. Egal welche Kabelquerschnitte man benutzt. Kabel per Quetschverbindung aneinander zu kletten ist selten von Erfolg gekrönt...erst recht bei unterschiedlichen Querschnitten.
Das gammelt nach spätestens einem Jahr richtig los und ist steter Quell für Verdruss.

Besser man machts richtig, man nimmt einen Abzweigverbinder auf Flachsteckerbasis, da gibts verschiedene Möglichkeiten...das einfachste ist quasi ein Blech wo man 3 Flachsteckhülsen aufstecken kann.
Kleiner Tip....an der Hupe hast Du garantiert Zündplus, es gibt auch andere Stellen mit Klemme 15 im Bordnetz, aber der Einfachheit halber nehme ich immer die Hupe, das reicht nahezu für alles, was man da an mobilen Geräten dranstecken will...

Jetzt haben wir aber dummerweise dein 2. Problem.
Das Eigenleben deines Navis deutet auf NF Störungen/Spannungsschwankungen im Stromnetz hin , nicht schön aber meist relativ einfach halbwegs in den Griff zu bekommen. Kennt man von früher, im Lautsprecher des Autoradios und im Funkgerät wars als das "Lichtmaschinenpfeifen" berüchtigt. Diese NF Einstreuungen sind oft etwas, was einen kleinen Computer (Navi, Handy) völlig durcheinander bringt. Dazu haben wir ja bei unseren Lichtmaschinen und Reglern eher die konstruktive "Billigversion" , nicht wirklich den ultimativen Stand der Technik, was die Sauberkeit der Spannungskurven angeht und es kommt schon mal vor dass es Wild zwischen 9 und 15 V hin und her geht.
Außerdem mit der Stromdieberei am Standlicht hast du möglicherweise eine "Massebrummschleife" gebaut.

Wir müssen also die Stromspitzen glätten, das Ganze ein wenig wegdämpfen. Die Masseschleife unterbrechen.
Meist reicht es, sowas wie Navikabel direkt an die Batterie zu klemmen, diese ist ein formidabler träger Puffer.
Hilft aber leider nicht immer und braucht zusätzlich das was man machen kann, wenn man doch an Zündplus ( Klemme 15) anklemmt und keine Batterie den unsauberen Strom puffert.
Hier sollte man für empfindliches Gerät doch mal drüber nachdenken, das Anschlusskabel zum Einen eine oder 2 Wicklungen über einen Ferritkern zu wickeln. Beispielsweise einen Klappferritkern von Pollin. zum Anderen einen Entstörfilterdazwischen zu stecken. Oder diesen , oder hier.Die hab ich auf die Schnelle mal im Netz gefunden. Du brauchst nichts mit Chinch Anschüssen, 3 Kabel gehen raus. Angeschlossen ists ganz einfach. Einer geht auf Masse, einer auf Plus (Klemme 15) und der andere wird an deinen Navidraht angeschlossen.
Hatte ich bei einer Mühle auch drin und stell Dir vor, mein Pocket PC fror nicht mehr ein danach...
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Registrierungsdatum: 8. April 2019

Beiträge: 389

Dein Bike: XV1100 XJR1300

Geschlecht: Männlich

Wohnort: 37574 Einbeck

3 664

Dienstag, 13. Oktober 2020, 15:40

Das "Eigenleben" ist vibrationsbedingt. Das Navi hat ja wie ein Handy einen Lagesensor und wenn ich höhere Geschwindigkeiten/Drehzahlen fahre rappelts auch ganz gehörig am Navi was dadurch irritiert wird. Deshalb wechselts dann auch wild zwischen Hoch- und Querformat. Ist schließlich kein Reihenvierer der kaum brummt sondern eben ein V2 Motor noch dazu von 1991 wo man das mit Ausgleichswellen noch nicht so genau genommen hat. (So denn das überhaupt über Wellen vernünftig wegdämpfbar ist)
Die einzige Lösung bisher: Hoch- oder Querformat am Navi fest einstellen.

Das mit den Stromdieben: Da hast du schon recht, das ist scheisse. Aber den Strom generell vom Standlicht zu ziehen find ich nicht die dümmste Idee wenn auch mir deine mit der Hupe saugut gefällt. Vor allem weil da in der Nähe auch gleich eine potente Masse (Rahmen) zur Verfügung steht die die 100-200mA des Navis sicher abkann. Da kann man doch sicher auch gut geschaltetes Plus für USB-Handylader abzwacken, oder?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rubberduck« (13. Oktober 2020, 15:42)


Registrierungsdatum: 26. März 2016

Beiträge: 643

Dein Bike: Yamaha xv 535

Geschlecht: Männlich

Wohnort: Saarland Nohfelden/ Mosberg

3 665

Dienstag, 13. Oktober 2020, 16:35

Hi
Also ich habe ein Anschluß direkt an der Batterie mit Sicherung und Schalter im linken Chromei.
Funktioniert seit 2 Jahren tadellos. Als Halter fürs Handy, benutze ja Calimoto, hab ich einen aus Metal am Lenker
bei dem das Handy mit einer Rändelschraube eingeklemmt wird.
Habe auch keine Probleme mit Vibrationen. Benutze entweder ein S5neo oder ein P-Smart.
Hab aber schon von anderen gehört, das sie mit neueren Handys Probleme mit dem Bildschirmstabilisator haben.
Gruß Ralf
Wenn du Abends in der Kneipe in der Innenstadt 5 Bier trinkst,
bist du Alkoholiker,
auf dem Dorf, bist du der Fahrer

Registrierungsdatum: 5. Oktober 2007

Beiträge: 56

Dein Bike: XV535 Bj 1989

Geschlecht: Männlich

Wohnort: Hagen, NRW

3 666

Sonntag, 18. Oktober 2020, 19:17

Heute habe ich mich mal am Polieren versucht.
Ausgangsmaterial:

Ergebnis:



Ich denke, das kann sich schon sehen lassen. Morgen sind die nächsten 2 Deckel dran.
Gruß

Christian

------------------------------------------------------------------
Lass mich ich kann das ....oh, war das teuer?

Registrierungsdatum: 12. November 2019

Beiträge: 492

Dein Bike: Virago 535

Geschlecht: Männlich

Wohnort: Coswig / Sa.

3 667

Montag, 19. Oktober 2020, 08:34

Sicherst du die Politur mit Klarlack oder musst du dann ständig hinterher sein und nachpolieren?
Gruß aus Sachsen
Hans
___________________________________________________________________
"Umfahren" und "umfahren" ist die gleiche Bezeichnung für das genaue Gegenteil.

Registrierungsdatum: 29. Januar 2020

Beiträge: 1 018

Dein Bike: Yamaha XV 250

Geschlecht: Männlich

Wohnort: D

3 668

Montag, 19. Oktober 2020, 15:21

Das Problem ist bei Klarlack,verpasst du den Zeitpunkt des säuberns,Feuchtigkeit ect.,Sieht es Sche...e aus.Ich selbst nehme lieber 1x im Monat etwas Lackpolitur und es sieht Jahrelang gut aus (Vorteil bei Lackpolitur,es Versiegelt die polierte Fläche,Chrompolitur ...bekommt man Fingerabdrücke weg,aber man muß immer wieder polieren).
Jeder hat da seine Ideen dazu.
Aber das Ergebnis sieht gut aus,was/wie hast Du es gemacht?

Einen Tip habe ich,einfach Glasversieglung (Windschutzscheibe) und es sollte etwa 6 Monate halten.

Registrierungsdatum: 7. September 2018

Beiträge: 136

Dein Bike: Yamaha Virago1100

Geschlecht: Männlich

Wohnort: 32791 Lage

3 669

Montag, 19. Oktober 2020, 19:28

Kabel

Hallo ! :23a:
Habe heute angefangen die Winterpause zu nutzen um meine Kabel zu sanieren ! :74:
Neue Stecker und ordentlich verschrumpfen ! Eventuel zu markieren und odentlich verlegen ( vorallem in der Lampe ) , das ist vieleicht so ein gewusel das man die Lampe kaum zukriegt !!!! :67:


:24:






Bikergruß Gerd :bkgr:

Registrierungsdatum: 29. Januar 2020

Beiträge: 1 018

Dein Bike: Yamaha XV 250

Geschlecht: Männlich

Wohnort: D

3 670

Montag, 19. Oktober 2020, 20:03

Ich glaube das haben alle Viragos,das Gewusel in der Lampe.Ich werde mir das nächstes Frühjahr vor nehmen.Ich bin der Meinung das es nicht sein muß,ich werde die Stecker entweder weg lassen bzw. von der Lampe Richtung Tank verlegen.Vielleicht auch einen großen Kombistecker wo alle Kabel dran kommen die in der Lampe sitzen.Es wird sich zeigen wie es am besten funktioniert.
Ich habe schon bei meiner 250iger einen Kabelstrang weg rationalisiert-zwischen Regler und Lima/Bordnetz sind ein Teilstück sinnlos drin,vor allem die dazugehörigen Stecker sind immer wieder weg geschmort.
Seit diese Verbindung gekürzt und Stecker weniger sind,schmort nix mehr.
Des weiteren werde ich das Blinkrelais und das daneben (was ist das eigentlich für Relais) und vor allem die Zündbox mit in den Batteriekasten setzen.Damit sind dann die Seitendeckel frei für Alarmanlage usw.
Andreas

Registrierungsdatum: 7. September 2018

Beiträge: 136

Dein Bike: Yamaha Virago1100

Geschlecht: Männlich

Wohnort: 32791 Lage

3 671

Montag, 19. Oktober 2020, 20:17

Kabel

Hallo Wollfi ! :23a:
Ich werde erstmal die dicken Stecker aus der Lampe verbannen ! Dann rechts und links ordentich mit Kabelbinder verrödeln , ich glaube das gibt schon soviel Luft das man ohne schwierigkeit die Lampe mal wieder zukriegt !
:74:


Bikergruß Gerd :bkgr:

Registrierungsdatum: 22. Dezember 2019

Beiträge: 137

Dein Bike: Yamaha Virago XV535

Geschlecht: Männlich

Wohnort: 52355 Düren

3 672

Montag, 19. Oktober 2020, 21:02

Hi. Zum Beitrag 3666 ff von Christian zur Chrompolitur kann ich folgendes sagen.
Ich benutze zum Polieren von Aluminium das Set von Steindl ( siehe Bilder ).
https://up.picr.de/39683644cf.jpg
https://up.picr.de/39683666pu.jpg
Funktioniert super.
Habe damit meine Felgen zum teil bearbeitet.
Habe ich nicht nachbearbeiten müssen.
Man geht so vor: Mit dem groben (240er) anfangen, dann feiner werden, 400, 800, dann lässt man das teil liegen bei 20 bis 24°C für 24 stunden.
Dann polieren mit dem Blauen Zeugs, wie auch immer man das nennen will. Fertig. Waschen wie gewohnt, sonst nix. Ich nehme nichts anderes mehr zum polieren von Alu.
Ich habe für das komplette Set 99,-€ bezahlt im jahre 2009 auf der Essen Motor Show. Ist noch eine flexible Welle dabei. Wird jetzt teurer sein.
2000-2007 Kawasaki GPZ500S Bj.93
2009-Jetzt Suzuki GSX750F (GR78A) Bj. 92 (steht zum verkauf)
seit 31.10.19 Yamaha XV535(VJ01) Bj. 99
seit 01.10.19 Honda Shadow VLX 600 (US-Modell) Bj. '96

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MadMaxNRW« (19. Oktober 2020, 21:06)


Registrierungsdatum: 29. Januar 2020

Beiträge: 1 018

Dein Bike: Yamaha XV 250

Geschlecht: Männlich

Wohnort: D

3 673

Montag, 19. Oktober 2020, 21:12

https://www.steindl-tools.com/de/
Dieses hier? Solche Sachen führt heute jeder Baumarkt in preiswerteren Segmenten.Ich habe mir bei Hornbach eine Grundausstattung geholt mit der man recht gute Ergebnisse erzielt.Ne Bohrmaschine ist gut,Akkuschrauber wird der Akku zu schnell leer und bringt nicht die Drehgeschwindigkeit.

Registrierungsdatum: 22. Dezember 2019

Beiträge: 137

Dein Bike: Yamaha Virago XV535

Geschlecht: Männlich

Wohnort: 52355 Düren

3 674

Montag, 19. Oktober 2020, 21:23

Ja genau. Kann man sich ja zusammen stellen wie man möchte.
Ich nutze es seit 2009, da war im Baumarkt noch nicht so viel davon zu bekommen.
Und wieso meine bilder nicht angezeigt werden weiß ich auch nicht.
2000-2007 Kawasaki GPZ500S Bj.93
2009-Jetzt Suzuki GSX750F (GR78A) Bj. 92 (steht zum verkauf)
seit 31.10.19 Yamaha XV535(VJ01) Bj. 99
seit 01.10.19 Honda Shadow VLX 600 (US-Modell) Bj. '96

Registrierungsdatum: 5. Oktober 2007

Beiträge: 56

Dein Bike: XV535 Bj 1989

Geschlecht: Männlich

Wohnort: Hagen, NRW

3 675

Montag, 19. Oktober 2020, 21:44

Den Lack habe ich mit einem Drahtbürstenaufsatz in der Standbohrmaschine entfernt, dann habe ich mit Nassschleifpapier geschliffen. Erst grob mit 240er, dann immer feiner bis keine Riefen mehr zu erkennen waren. Zum Schluss mit 1000er Nass die Oberfläche geglättet. Poliert habe ich dann mir einer Filzscheibe für 4 Euro aus dem Baumarkt mit dem blauen Wachszeug. Das Finisch war dann Alu Magic, das übernimmt dann auch die Versiegelung. Dafür, dass ich das zum ersten mal gemacht habe, ist das Ergebnis schon recht gut.
Es sind ja noch ein paar Deckel zu machen und dann gehe ich mal an die größeren Teile.
Gruß

Christian

------------------------------------------------------------------
Lass mich ich kann das ....oh, war das teuer?

Registrierungsdatum: 22. Dezember 2019

Beiträge: 137

Dein Bike: Yamaha Virago XV535

Geschlecht: Männlich

Wohnort: 52355 Düren

3 676

Montag, 19. Oktober 2020, 22:31



Hab den fehler gefunden. Falschen Code erwischt.
2000-2007 Kawasaki GPZ500S Bj.93
2009-Jetzt Suzuki GSX750F (GR78A) Bj. 92 (steht zum verkauf)
seit 31.10.19 Yamaha XV535(VJ01) Bj. 99
seit 01.10.19 Honda Shadow VLX 600 (US-Modell) Bj. '96

Roter Milan

ehem. Teamler

Registrierungsdatum: 9. Oktober 2013

Beiträge: 1 598

Dein Bike: little John (xv535) big John (xv1100) Sir John (xjr1300)

Geschlecht: Männlich

Wohnort: Erkelenz

3 677

Mittwoch, 28. Oktober 2020, 11:54

...mal eben schnell...

:21: ...passiert mir immer wieder.
Wollte mich mit etwas Kleinem an meinem Moped über das sch...Herbstwetter trösten, die Krümmerschrauben stören mich schon lange und bei iwt fand ich auch noch ein schönes Schalthebelendstück aus Titan.
Verabschiedete mich dann heute nach dem Frühstück von meiner Frau: gehe mal eben in die Garage und mach mal schnell...
2 Std später, ein abgebrochener Bohrer, Neue auf dem Baumarkt besorgt... etwas genervt.... fertig....
....mal eben schnell :33:
....das das neue Endstück mit Schraube befestigt wird, ließ auf einen kurzen Garageneinsatz schließen, nur kam dann das Erwachen, da am Schalthebel keine Schraube zu finden war. :66:
Also erstmal den Schalthebel demontiert, den Gummi runter, versucht abzuschrauben,kein Erfolg. Also abgeflext, in den Schraubstock gespannt und den Bohrer malträtiert.
Der gab dann auf und ich in den Baumarkt zwei Neue besorgen... :32:
Ok, dann gab der Bolzen nach und ich konnte das Endstück anschrauben....
Nachtigall, ick hör dir trapsen

Registrierungsdatum: 4. Juni 2007

Beiträge: 3 210

Dein Bike: Custom 1200

Geschlecht: Männlich

Wohnort: Honovere

3 678

Mittwoch, 28. Oktober 2020, 13:42

.... jeder wie er mag

. . . du weißt doch,...man/Frau lernt nie aus ;-)
Forever young . . .

Registrierungsdatum: 25. Oktober 2015

Beiträge: 159

Dein Bike: x

Geschlecht: Männlich

Wohnort: x

3 679

Mittwoch, 28. Oktober 2020, 18:31

Zitat

Heute habe ich mich mal am Polieren versucht.


Gutes Ergebnis! Aber wenn Du das öfter machen willst, würde ich Dir empfehlen, dich nach einem Polierbock (oder altem E-Motor mit Dorn/Verschraubung) umzuschauen. Bei den Lieferanten für die Profi-Polierer gibt Es für ca 120-150 Euro schon einen Satz(Sisal, Baumwolle und Flannel) richtiger Polier-Scheiben mit den entsprechenden Waxen. Die Scheiben haben ca. 30-40cm Durchmesser und halten bei mir schon seit etlichen Motorrädern bzw. seit 2006.
Wo ich mit dem Hobby-Set davor Tage gebraucht habe, ging damit in ein paar Stunden.

Entlackung mache ich nur chemisch(Bremsflüssigkeit/Beize) oder strahle das, wenn sich die Möglichkeit ergibt. Da gerade das Strahlen mit feinen Glasperlen eine wunderbar zu polierende Oberfläche ergibt, werde ich mir jetzt auch eine Strahlkabine, wenigstens für Kleinteile (Bis max. 21" Felge) einrichten.
Das lohnt aber wahrscheinlich nur bei Schraubern wie mir... (Seit 2018 drei Moppeds aufgebaut-Insgesamt seit 1989 22 Mopeds)

Zitat

Der gab dann auf und ich in den Baumarkt zwei Neue besorgen..


Vielleicht solltest Du Deine Bohrer wo anders kaufen :71: Im Industrie-Zubehör zum Beispiel... Im normalen Baumarkt kreigt man doch nur noch Billig-Zeug.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StefanXV« (28. Oktober 2020, 18:35)


Roter Milan

ehem. Teamler

Registrierungsdatum: 9. Oktober 2013

Beiträge: 1 598

Dein Bike: little John (xv535) big John (xv1100) Sir John (xjr1300)

Geschlecht: Männlich

Wohnort: Erkelenz

3 680

Mittwoch, 28. Oktober 2020, 19:13

Vielleicht solltest Du Deine Bohrer wo anders kaufen Im Industrie-Zubehör zum Beispiel... Im normalen Baumarkt kreigt man doch nur noch Billig-Zeug.

Leider, Stefan, lebe ich was das betrifft, am Ar...der Welt und in der Not frißt der Teufel Fliegen ;-) :71:
Nachtigall, ick hör dir trapsen

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum